Message Board

Installing Honey Pots

Older Posts ]   [ Newer Posts ]
 database is not accessible
Author: B.Bergovoy   (25 Feb 10 6:11am)
Hello,

I finally figured out how to get the files over to my web server, and believe i installed them, as i saw all the info in the 'intramural' file, and followed them.

but now, i can not access my forum.. the database file is not accessable...

this is a huge problem... I have tried restoring the dabase, but still nothing... I have deleted the honeypot, (from your side), but still nothing...

I have deleted the directory and files on my server, and still nothing...

I am screwed... What do i have to do...

Do ineed to delete all the files and databases on my server and restore evertyhing...

(I havent tried deleting the database file yet) the sql file...


PLEAES get back to me asap, and if possible, email me directly as i am not sure i will get notificication of an answer here...


also, the forum is located at www.thelittleocean.com
 
 Re: database is not accessible
Author: B.Bergovoy   (25 Feb 10 7:13am)
ok, i think i kinda fixed one problem, (the one i posted)...

I had troubles uploading and had to reset my password to get my ftp to work right, and i thought i reset it to the same PW as original, but was off a bit...

But, during my attempts to find the problem i did other stuff, and am still having problems...

Wheni sort thru what i can, I will post back with what i cant...

thanks

bill



do not follow this link

Privacy Policy | Terms of Use | About Project Honey Pot | FAQ | Cloudflare Site Protection | Contact Us

Copyright © 2004–17, Unspam Technologies, Inc. All rights reserved.

contact | wiki | email